Суббота, 19.08.17, 12:12
Главная Регистрация RSS
Приветствую Вас, Прохожий
В GTA Online появился заказной Sabre TurboGTA 5

Лоурайдер Vapid Minivan в GTA OnlineGTA 5

[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 2 из 6«123456»
Форум GTA-NOW.ru » GTA 4 » Проблемы с игрой » Если у вас есть проблемы с игрой пишите здесь
Если у вас есть проблемы с игрой пишите здесь
NeoDenДата: Пятница, 02.10.09, 13:45 | Сообщение # 16
Киллер
Группа: Пользователи
Сообщений: 10
Статус: Не в сети
С этой ошибки все началось, до пропатчивания игры...
Прикрепления: 3465332.jpg(20Kb)
 
gta-nowДата: Пятница, 02.10.09, 13:57 | Сообщение # 17
GTA-NOW Network - Admin
Группа: Администрация
Сообщений: 279
Статус: Не в сети
Если по ссылке перейти, написаны возможные причины.

GTA-NOW.RU
GTA5.su
 
NeoDenДата: Суббота, 03.10.09, 03:14 | Сообщение # 18
Киллер
Группа: Пользователи
Сообщений: 10
Статус: Не в сети
ссылку не вижу, только полоску, кинь ещё разок пжалста
 
gta-nowДата: Суббота, 03.10.09, 07:36 | Сообщение # 19
GTA-NOW Network - Admin
Группа: Администрация
Сообщений: 279
Статус: Не в сети
http://www.securom.com/message.asp?m=module&c=6000+&l=en

Я про ссылку в окне с ошибкой.


GTA-NOW.RU
GTA5.su
 
NeoDenДата: Воскресенье, 04.10.09, 14:43 | Сообщение # 20
Киллер
Группа: Пользователи
Сообщений: 10
Статус: Не в сети
Спасибо, по ссылке не ходил, но уже играю
 
ibukhonkoДата: Пятница, 09.10.09, 10:33 | Сообщение # 21
Киллер
Группа: Пользователи
Сообщений: 7
Статус: Не в сети
Скачал 4й патч. 1, 2, 3й нужны?
 
gta-nowДата: Пятница, 09.10.09, 14:19 | Сообщение # 22
GTA-NOW Network - Admin
Группа: Администрация
Сообщений: 279
Статус: Не в сети
Quote (ibukhonko)
Скачал 4й патч. 1, 2, 3й нужны?

Не обязательно


GTA-NOW.RU
GTA5.su
 
ibukhonkoДата: Суббота, 10.10.09, 21:06 | Сообщение # 23
Киллер
Группа: Пользователи
Сообщений: 7
Статус: Не в сети
Можно ли установить моды на версию 1.0.3.1 ?
 
gta-nowДата: Суббота, 10.10.09, 21:12 | Сообщение # 24
GTA-NOW Network - Admin
Группа: Администрация
Сообщений: 279
Статус: Не в сети
Quote (ibukhonko)
Можно ли установить моды на версию 1.0.3.1 ?

Установить то можно, но смотря какие моды. Не все старые моды совместимы с этой версией патча.


GTA-NOW.RU
GTA5.su
 
ibukhonkoДата: Суббота, 10.10.09, 22:34 | Сообщение # 25
Киллер
Группа: Пользователи
Сообщений: 7
Статус: Не в сети
Я где то читал что для 3.1 нет аси лоадера
 
gta-nowДата: Суббота, 10.10.09, 22:42 | Сообщение # 26
GTA-NOW Network - Admin
Группа: Администрация
Сообщений: 279
Статус: Не в сети
Quote (ibukhonko)
Я где то читал что для 3.1 нет аси лоадера

Для любого ASI Loader необходима английская версия патча.


GTA-NOW.RU
GTA5.su
 
ibukhonkoДата: Суббота, 10.10.09, 22:53 | Сообщение # 27
Киллер
Группа: Пользователи
Сообщений: 7
Статус: Не в сети
Значит мне нужно установить 4.0 потом русификатор а потом уже АSI и моды? И можно ли 4.0 поставить сверху 3.1 или игру переустанавливать?
 
gta-nowДата: Суббота, 10.10.09, 23:19 | Сообщение # 28
GTA-NOW Network - Admin
Группа: Администрация
Сообщений: 279
Статус: Не в сети
Quote (ibukhonko)
Значит мне нужно установить 4.0 потом русификатор а потом уже АSI и моды?

Да
Quote (ibukhonko)
И можно ли 4.0 поставить сверху 3.1 или игру переустанавливать?

Можно, но если были установлены ещё какие либо программы лучше переустановить.


GTA-NOW.RU
GTA5.su
 
ibukhonkoДата: Воскресенье, 11.10.09, 00:07 | Сообщение # 29
Киллер
Группа: Пользователи
Сообщений: 7
Статус: Не в сети
Спасибо. А есть ли для ГТА 4 программа типа Garage Mod Manager для SA ?
 
gta-nowДата: Воскресенье, 11.10.09, 00:11 | Сообщение # 30
GTA-NOW Network - Admin
Группа: Администрация
Сообщений: 279
Статус: Не в сети
Quote (ibukhonko)
Спасибо. А есть ли для ГТА 4 программа типа Garage Mod Manager для SA ?

Есть, CAR SPAWNER 1.4


GTA-NOW.RU
GTA5.su
 
Форум GTA-NOW.ru » GTA 4 » Проблемы с игрой » Если у вас есть проблемы с игрой пишите здесь
Страница 2 из 6«123456»
Поиск: